 <!DOCTYPE html>
<!--[if IE 7]>         <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" class="ie7 no-js" lang="en-GB" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" class="ie8 no-js" lang="en-GB" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>         <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" class="ie9 no-js" lang="en-GB" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" class="no-js" lang="en-GB" prefix="og: https://ogp.me/ns#"><!--<![endif]-->

<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/>

	<link rel="pingback" href="https://telecoms.com/xmlrpc.php">

	<link rel="dns-prefetch" href="//fonts.googleapis">
	<link rel="dns-prefetch" href="//pbs.twimg.com">
	<link rel="dns-prefetch" href="//servedby.informatm.com">
	<link rel="dns-prefetch" href="//images.informatm.com">
	<link rel="dns-prefetch" href="//platform.twitter.com">
	<link rel="dns-prefetch" href="//connect.facebook.net">
	<link rel="dns-prefetch" href="//static.ak.facebook.com">
	<link rel="dns-prefetch" href="//s-static.ak.facebook.com">
	<link rel="shortcut icon"  href="https://telecoms.com/wp-content/themes/telecoms.com/assets/images/icons/48x48-favicon.ico" type="image/x-icon" />
	<link rel="icon" href="https://telecoms.com/wp-content/themes/telecoms.com/assets/images/icons/48x48-favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://telecoms.com/wp-content/themes/telecoms.com/assets/images/icons/180x180-touch.png">

	
<!-- Search Engine Optimization by Rank Math PRO - https://s.rankmath.com/home -->
<title>Three and EE throw weight behind London Underground 4G project - Telecoms.com</title>
<meta name="description" content="UK Operators Three and EE have teamed up with infrastructure firm BAI Communications to pipe in 4G and later 5G to commuters on the tube."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://telecoms.com/512729/three-and-ee-throw-weight-behind-london-underground-4g-project/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Three and EE throw weight behind London Underground 4G project - Telecoms.com" />
<meta property="og:description" content="UK Operators Three and EE have teamed up with infrastructure firm BAI Communications to pipe in 4G and later 5G to commuters on the tube." />
<meta property="og:url" content="https://telecoms.com/512729/three-and-ee-throw-weight-behind-london-underground-4g-project/" />
<meta property="og:site_name" content="Telecoms.com" />
<meta property="article:tag" content="BAI Communications" />
<meta property="article:tag" content="EE" />
<meta property="article:tag" content="featured" />
<meta property="article:tag" content="London Underground" />
<meta property="article:tag" content="Three" />
<meta property="article:section" content="4G/LTE" />
<meta property="og:updated_time" content="2021-12-21T12:17:16+00:00" />
<meta property="og:image" content="https://telecoms.com/wp-content/blogs.dir/1/files/2017/11/Underground.jpg" />
<meta property="og:image:secure_url" content="https://telecoms.com/wp-content/blogs.dir/1/files/2017/11/Underground.jpg" />
<meta property="og:image:width" content="1688" />
<meta property="og:image:height" content="1125" />
<meta property="og:image:alt" content="Three and EE throw weight behind London Underground 4G project" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Three and EE throw weight behind London Underground 4G project - Telecoms.com" />
<meta name="twitter:description" content="UK Operators Three and EE have teamed up with infrastructure firm BAI Communications to pipe in 4G and later 5G to commuters on the tube." />
<meta name="twitter:image" content="https://telecoms.com/wp-content/blogs.dir/1/files/2017/11/Underground.jpg" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://telecoms.com/#person","name":"Telecoms.com"},{"@type":"WebSite","@id":"https://telecoms.com/#website","url":"https://telecoms.com","name":"Telecoms.com","publisher":{"@id":"https://telecoms.com/#person"},"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://telecoms.com/wp-content/blogs.dir/1/files/2017/11/Underground.jpg","url":"https://telecoms.com/wp-content/blogs.dir/1/files/2017/11/Underground.jpg","width":"1688","height":"1125","inLanguage":"en-GB"},{"@type":"Person","@id":"https://telecoms.com/author/awooden/","name":"Andrew Wooden","url":"https://telecoms.com/author/awooden/","image":{"@type":"ImageObject","@id":"https://telecoms.com/wp-content/blogs.dir/1/files/2021/12/Andrew-Wooden-portrait.jpg","url":"https://telecoms.com/wp-content/blogs.dir/1/files/2021/12/Andrew-Wooden-portrait.jpg","caption":"Andrew Wooden","inLanguage":"en-GB"}},{"@type":"WebPage","@id":"https://telecoms.com/512729/three-and-ee-throw-weight-behind-london-underground-4g-project/#webpage","url":"https://telecoms.com/512729/three-and-ee-throw-weight-behind-london-underground-4g-project/","name":"Three and EE throw weight behind London Underground 4G project - Telecoms.com","datePublished":"2021-12-21T11:50:32+00:00","dateModified":"2021-12-21T12:17:16+00:00","author":{"@id":"https://telecoms.com/author/awooden/"},"isPartOf":{"@id":"https://telecoms.com/#website"},"primaryImageOfPage":{"@id":"https://telecoms.com/wp-content/blogs.dir/1/files/2017/11/Underground.jpg"},"inLanguage":"en-GB"},{"@type":"NewsArticle","headline":"Three and EE throw weight behind London Underground 4G project - Telecoms.com","datePublished":"2021-12-21T11:50:32+00:00","dateModified":"2021-12-21T12:17:16+00:00","author":{"@type":"Person","name":"Andrew Wooden"},"publisher":{"@id":"https://telecoms.com/#person"},"description":"UK Operators Three and EE have teamed up with infrastructure firm BAI Communications to pipe in 4G and later 5G to commuters on the tube.","copyrightYear":"2021","copyrightHolder":{"@id":"https://telecoms.com/#person"},"name":"Three and EE throw weight behind London Underground 4G project - Telecoms.com","@id":"https://telecoms.com/512729/three-and-ee-throw-weight-behind-london-underground-4g-project/#richSnippet","isPartOf":{"@id":"https://telecoms.com/512729/three-and-ee-throw-weight-behind-london-underground-4g-project/#webpage"},"image":{"@id":"https://telecoms.com/wp-content/blogs.dir/1/files/2017/11/Underground.jpg"},"inLanguage":"en-GB","mainEntityOfPage":{"@id":"https://telecoms.com/512729/three-and-ee-throw-weight-behind-london-underground-4g-project/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telecoms.com &raquo; Three and EE throw weight behind London Underground 4G project Comments Feed" href="https://telecoms.com/512729/three-and-ee-throw-weight-behind-london-underground-4g-project/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/telecoms.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='brand-style-css'  href='https://telecoms.com/wp-content/plugins/informa-brand/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%7COpen+Sans%3A300italic%2C400italic%2C600italic%2C400%2C300%2C600&#038;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='core-style-css'  href='https://telecoms.com/wp-content/themes/telecoms.com/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://telecoms.com/wp-content/themes/telecoms.com/assets/scripts/min/jquery.min.js' id='jquery-js'></script>
<link rel="https://api.w.org/" href="https://telecoms.com/wp-json/" /><link rel="alternate" type="application/json" href="https://telecoms.com/wp-json/wp/v2/posts/512729" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://telecoms.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://telecoms.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://telecoms.com/?p=512729' />
<link rel="alternate" type="application/json+oembed" href="https://telecoms.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelecoms.com%2F512729%2Fthree-and-ee-throw-weight-behind-london-underground-4g-project%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://telecoms.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelecoms.com%2F512729%2Fthree-and-ee-throw-weight-behind-london-underground-4g-project%2F&#038;format=xml" />
			<!--[if lt IE 9]>
				<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
				<script src="https://s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
				<script src="https://html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
				<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
				<script>"article aside footer header nav section time".replace(/\w+/g,function(n){document.createElement(n)})</script>
				<link rel="stylesheet" href="https://telecoms.com/wp-content/themes/telecoms.com/assets/css/ie8-grid-foundation-4.css" />
			<![endif]-->

			<!--[if lte IE 9]>
				<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
				<link rel="stylesheet" href="https://telecoms.com/wp-content/themes/telecoms.com/style_ie.css">
				<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" />
			<![endif]-->
			<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-WW9W6RG');</script>
	<!-- End Google Tag Manager -->
				<style type="text/css" id="wp-custom-css">
			.advert.ad-header-top-banner ins.dcmads{
	display: none !important;
}
/*.advert.sponsored-leaderboard ins,
.advert.mpu-1-sponsored ins.dcmads,
.advert.homepage-leaderboard ins.dcmads,.advert.mpu-1-generic ins.dcmads,.advert.mpu-2-sponsored ins.dcmads{
	display: none !important;
}*/

.advert.mpu-1-generic .GoogleCreativeContainerClass img,
.advert.mpu-2-sponsored .GoogleCreativeContainerClass img,
.advert.mpu-1-sponsored .GoogleCreativeContainerClass img
{
	margin: 0 auto;
}
@media screen and (min-width: 991px) {
.advert.homepage-leaderboard img,	.advert.sponsored-leaderboard img{
		margin-left: auto;
	}
}
.rc-full-profile .rc-logo{
	object-fit: contain;	
	padding: 10px;
}
.article-view h1 {
  font-size: 1.9285714286rem;
}
#text-704741330.widget{
	display: none;
}
@media only screen and  (min-width: 48em) {
  .article-view h1 {
      font-size: 2.6428571429rem;
  }
}

.category-5g #gpt-inarticlevideo + .row .columns.small-6.text-right.medium-7 img{
	padding-bottom: 5px;
}		</style>
		
	<!--[if !IE]><!-->
	<script>
		if (/*@cc_on!@*/false) { document.documentElement.className+=' ie10'; }
	</script>
	<!--<![endif]-->

	<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-512729 single-format-standard">
<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WW9W6RG"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="wl_flogop_div" class="hidden" style="display: none;">https://telecoms.com/wp-content/themes/telecoms.com/assets/images/dummy/tcoms-logo.png</div>

<div id="gpt-welcome" class="advert advert-holder"></div>

<div id="gpt-wallpaper" class="advert advert-holder"></div>


<div id="body-wrapper" style="opacity:0">

<!-- HEADER FULL WIDTH -->
<div class="fullWidth header">
	<div class="row">
		<div class="columns small-12 top-wallpaper">
			<div id="gpt-728_1" class="advert advert-holder"></div>
		</div>
	</div>
</div>
<!--END HEADER FULL WIDTH -->

<div id="top-menu-desktop" class="full-row show-for-large-up  desktop-menu">

	<!--[if lte IE 8]>
	<div class="row">
		<div class="columns small-12 chromeframe">
			<p>You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> to better experience this site.</p>
		</div>
	</div>
	<![endif]-->

	<div class="dark-wrap oil-bg">

		<div class="row navigation " role="navigation" style="padding-top: 0 !important">
			<div class="columns small-12">

				<div class="wrap">
					<div class="row">
						<div class="columns small-12 large-9 menu padding-right-zero" style="z-index: 10">
							<div id="branded-header" class="branded-header">
								<div class="branded-header-perspective">
									<div class="branded-header-front">
										<!--FRONT-->
										<nav>
										<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="divider"></li><li id="menu-item-378862" class="menu-item menu-item-type-custom menu-item-object-custom"><a title="Home" href="/"><i></i></a></li>
<li class="divider"></li><li id="menu-item-378872" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/news">News</a></li>
<li class="divider"></li><li id="menu-item-378892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown"><a href="#">Analysis</a>
<ul class="sub-menu dropdown"><li class="back"><a href="#">Back</a></li>
	<li id="menu-item-488130" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://telecoms.com/infographics/">Infographics</a></li>
	<li id="menu-item-378962" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/interview">Interviews</a></li>
	<li id="menu-item-378972" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/opinion">Opinion</a></li>
	<li id="menu-item-379002" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/polls">Polls</a></li>
	<li id="menu-item-487846" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/type/video">Videos</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-486271" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/category/podcast/">Podcast</a></li>
<li class="divider"></li><li id="menu-item-378902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown"><a href="#">Intelligence</a>
<ul class="sub-menu dropdown"><li class="back"><a href="#">Back</a></li>
	<li id="menu-item-494966" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://telecoms.com/about-intelligence/">About Intelligence</a></li>
	<li id="menu-item-501446" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://telecoms.com/intelligence_type/monthly-briefings/">Monthly Briefings</a></li>
	<li id="menu-item-399941" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://telecoms.com/reports/">Survey Reports</a></li>
	<li id="menu-item-495253" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/current-webinars">Webinars</a></li>
	<li id="menu-item-380802" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://telecoms.com/white-papers/">White Papers</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-501448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown"><a href="#">Partner Resources</a>
<ul class="sub-menu dropdown"><li class="back"><a href="#">Back</a></li>
	<li id="menu-item-501449" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://telecoms.com/intelligence_type/partner-resources/">Partner Content</a></li>
	<li id="menu-item-399931" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://telecoms.com/press-releases/">Press Releases</a></li>
	<li id="menu-item-490364" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://telecoms.com/intelligence_type/vendor-view/">Vendor View</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-481941" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tmt.knect365.com/global-telecoms-awards/">Awards</a></li>
<li class="divider"></li><li id="menu-item-378942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown"><a href="/about-us">MORE</a>
<ul class="sub-menu dropdown"><li class="back"><a href="#">Back</a></li>
	<li id="menu-item-495254" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://telecoms.com/about-us/">About Us</a></li>
	<li id="menu-item-498364" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://telecoms.com/meet-the-team/">Meet the team</a></li>
	<li id="menu-item-500215" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://telecoms.com/resource-centre/events/">Industry Events</a></li>
	<li id="menu-item-495255" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://telecoms.com/media-kit/">Advertise with us</a></li>
</ul>
</li>
</ul></div>										</nav>
										<!--FRONT-->
									</div>
								</div><!-- END PERSPECTIVE -->
							</div><!-- END BRANDED HEADER -->
						</div>
						<div class="columns large-3 show-for-large-up padding-left-zero nav-sec-bloc">
							<ul class="header-icns right login-menu">
								<li class="search-icn"><a href="#" title="Search Telecoms.com"><i class="fa fa-search"></i></a></li>
																<li class="newsletter-btn"><a href="/sign-up" title="Sign up to the newsletter">Newsletter</a></li>
							</ul>
						</div>
					</div><!-- END ROW -->
					<!-- LIGHT READING -->
				</div><!-- END WRAP -->
			</div><!-- END COL -->

			<!-- SEARCH -->
			<div class="search-tab">
				<form role="search" method="get" class="search-form" action="https://telecoms.com/">
					<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="search" />
					<button type="submit" class="search-submit">
						<i class="fa fa-search"></i>
					</button>
				</form>
			</div>
			<!-- SEARCH -->

		</div><!-- END ROW -->
	</div><!-- END ROW DARK WRAP -->

	<div class="sponsored-menu">
		<div class="row">
			<div class="columns small-12">
				<div class="menu-sponsored-category-menu-container"><ul id="menu-sponsored-category-menu" class="menu"><li id="menu-item-475627" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-475627"><a href="https://telecoms.com/category/5g/">5G</a></li>
<li id="menu-item-498052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-498052"><a href="https://telecoms.com/category/6g/">6G</a></li>
<li id="menu-item-486245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-486245"><a href="https://telecoms.com/category/ai/">AI</a></li>
<li id="menu-item-475636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475636"><a href="https://telecoms.com/category/broadband-and-internet/">Broadband</a></li>
<li id="menu-item-475633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475633"><a href="https://telecoms.com/category/bssoss/">BSS/OSS</a></li>
<li id="menu-item-498002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-498002"><a href="https://telecoms.com/category/cloud-hot-topics/">Cloud</a></li>
<li id="menu-item-499241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-499241"><a href="https://telecoms.com/category/digital-economy/">Digital Economy</a></li>
<li id="menu-item-475629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475629"><a href="https://telecoms.com/category/digital-transformation/">Digital Transformation</a></li>
<li id="menu-item-475630" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-475630"><a href="https://telecoms.com/category/iot/">IoT</a></li>
<li id="menu-item-508859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508859"><a href="https://telecoms.com/category/o-ran/">O-RAN</a></li>
<li id="menu-item-475631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475631"><a href="https://telecoms.com/category/security/">Security</a></li>
<li id="menu-item-475766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475766"><a href="https://telecoms.com/category/tv/">Video</a></li>
<li id="menu-item-498003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-498003"><a href="https://telecoms.com/category/virtualization/">Virtualization</a></li>
</ul></div>			</div>
		</div>
	</div>

</div>

<div class="off-canvas-wrap" data-offcanvas>
	<div class="fixed off-canvas-fixed hide-for-large-up">
		<div class="tab-bar hide-for-large-up fixed brand-padding">
			<div class="row mobile-menu-lip">
				<div class="columns small-5">
					<nav>
						<div>
							<a href="https://telecoms.com"><img class="img-responsive sm-logo left" src="https://telecoms.com/wp-content/themes/telecoms.com/assets/images/dummy/tcoms-logo-sm.png" title="Telecoms.com" /></a>
						</div>
						<div class="left-small">
							<a class="left-off-canvas-toggle menu-icon" ><span></span></a>
							<!--a class="left-off-canvas-toggle menu-close" ><i class="fa fa-times"></i></a-->
						</div>
					</nav>
				</div>
				<div class="columns small-7">
					<nav>
						<div class="right-small">
							<a class="right-off-canvas-toggle menu-icon" ><span></span></a>
						</div>

						<ul class="header-icns right login-menu">
							<li class="search-icn"><a href="#" title="Search for a term"><i class="fa fa-search"></i></a></li>
 							<li class="newsletter-btn-mobile"><a href="/sign-up" title="Sign up to the news alert">Newsletter</a></li>
													</ul>
					</nav>
				</div>
			</div><!-- END ROW -->
			<!-- START SEARCH -->
			<div class="search-tab">
				<form role="search" method="get" class="search-form" action="https://telecoms.com/">
					<label>
						<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="search" />
					</label>
					<button type="submit" class="search-submit">
						<i class="fa fa-search"></i>
					</button>
				</form>
			</div>
			<!-- END SEARCH -->
		</div>

		<!-- Off Canvas Menu -->
		<aside class="left-off-canvas-menu">
			<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="off-canvas-list"><li class="divider"></li><li id="menu-item-378862" class="menu-item menu-item-type-custom menu-item-object-custom"><a title="Home" href="/"><i></i></a></li>
<li class="divider"></li><li id="menu-item-378872" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/news">News</a></li>
<li class="divider"></li><li id="menu-item-378892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-submenu"><a href="#">Analysis</a>
<ul class="left-submenu"><li class="back"><a href="#">Back</a></li>
	<li id="menu-item-488130" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://telecoms.com/infographics/">Infographics</a></li>
	<li id="menu-item-378962" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/interview">Interviews</a></li>
	<li id="menu-item-378972" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/opinion">Opinion</a></li>
	<li id="menu-item-379002" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/polls">Polls</a></li>
	<li id="menu-item-487846" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/type/video">Videos</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-486271" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/category/podcast/">Podcast</a></li>
<li class="divider"></li><li id="menu-item-378902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-submenu"><a href="#">Intelligence</a>
<ul class="left-submenu"><li class="back"><a href="#">Back</a></li>
	<li id="menu-item-494966" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://telecoms.com/about-intelligence/">About Intelligence</a></li>
	<li id="menu-item-501446" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://telecoms.com/intelligence_type/monthly-briefings/">Monthly Briefings</a></li>
	<li id="menu-item-399941" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://telecoms.com/reports/">Survey Reports</a></li>
	<li id="menu-item-495253" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/current-webinars">Webinars</a></li>
	<li id="menu-item-380802" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://telecoms.com/white-papers/">White Papers</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-501448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-submenu"><a href="#">Partner Resources</a>
<ul class="left-submenu"><li class="back"><a href="#">Back</a></li>
	<li id="menu-item-501449" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://telecoms.com/intelligence_type/partner-resources/">Partner Content</a></li>
	<li id="menu-item-399931" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://telecoms.com/press-releases/">Press Releases</a></li>
	<li id="menu-item-490364" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://telecoms.com/intelligence_type/vendor-view/">Vendor View</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-481941" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tmt.knect365.com/global-telecoms-awards/">Awards</a></li>
<li class="divider"></li><li id="menu-item-378942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-submenu"><a href="/about-us">MORE</a>
<ul class="left-submenu"><li class="back"><a href="#">Back</a></li>
	<li id="menu-item-495254" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://telecoms.com/about-us/">About Us</a></li>
	<li id="menu-item-498364" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://telecoms.com/meet-the-team/">Meet the team</a></li>
	<li id="menu-item-500215" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://telecoms.com/resource-centre/events/">Industry Events</a></li>
	<li id="menu-item-495255" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://telecoms.com/media-kit/">Advertise with us</a></li>
</ul>
</li>
</ul></div>		</aside>
		<aside class="right-off-canvas-menu">
			<div class="menu-sponsored-category-menu-container"><ul id="menu-sponsored-category-menu-1" class="off-canvas-list"><li class="divider"></li><li id="menu-item-475627" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://telecoms.com/category/5g/">5G</a></li>
<li class="divider"></li><li id="menu-item-498052" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://telecoms.com/category/6g/">6G</a></li>
<li class="divider"></li><li id="menu-item-486245" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://telecoms.com/category/ai/">AI</a></li>
<li class="divider"></li><li id="menu-item-475636" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://telecoms.com/category/broadband-and-internet/">Broadband</a></li>
<li class="divider"></li><li id="menu-item-475633" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://telecoms.com/category/bssoss/">BSS/OSS</a></li>
<li class="divider"></li><li id="menu-item-498002" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://telecoms.com/category/cloud-hot-topics/">Cloud</a></li>
<li class="divider"></li><li id="menu-item-499241" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://telecoms.com/category/digital-economy/">Digital Economy</a></li>
<li class="divider"></li><li id="menu-item-475629" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://telecoms.com/category/digital-transformation/">Digital Transformation</a></li>
<li class="divider"></li><li id="menu-item-475630" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://telecoms.com/category/iot/">IoT</a></li>
<li class="divider"></li><li id="menu-item-508859" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://telecoms.com/category/o-ran/">O-RAN</a></li>
<li class="divider"></li><li id="menu-item-475631" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://telecoms.com/category/security/">Security</a></li>
<li class="divider"></li><li id="menu-item-475766" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://telecoms.com/category/tv/">Video</a></li>
<li class="divider"></li><li id="menu-item-498003" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://telecoms.com/category/virtualization/">Virtualization</a></li>
</ul></div>		</aside>

	</div><!--END fixed off-canvas-fixed-->

	<div id="js-wallpaper" class="advert-wallpaper-bg">
	</div>

	<div class="inner-wrap brand-padding">

		<section class="row page-push">
			<header class="columns small-12" role="banner">
				<div class="row">
					<div class="columns small-12 large-3 show-for-large-up">
						<h1 class="hide">Telecoms.com</h1>
						<a href="https://telecoms.com" title="Go to the homepage"><img class="img-responsive" src="https://telecoms.com/wp-content/themes/telecoms.com/assets/images/dummy/tcoms-logo.png" title="Telecoms.com" /></a>
					</div>
					<div class="columns small-12 large-9 text-align-right lead-banner">
						<div id="gpt-728_2" class="advert advert-holder"></div>
					</div>
				</div>
			</header>
		</section><!-- END ROW -->

		<div id="gpt-ad-1x1" class="advert advert-holder"></div>

		<div id="gpt-inarticlevideo" class="advert advert-holder"></div>

		<!-- CONTENT -->
		<section class="row">
			<div class="columns small-12">


<div class="row">
	<div class="columns small-12">
		<div class="row">
			<div class="columns small-12 ">
				<h2 class="spex-line-title">news</h2>
			</div>
					</div>
		<div class="row">
			<div class="columns small-12">
				<hr class="title-line-single">
			</div>
		</div>
	</div>
</div>

	<div class="row article-view">	

		<div class="columns large-1 show-for-large-up">
			<ul class="no-bullet social-vertical social-bar">
				
<li>
	<a href="https://twitter.com/share/?url=https%3A%2F%2Ftelecoms.com%2F512729%2Fthree-and-ee-throw-weight-behind-london-underground-4g-project%2F&text=UK+Operators+Three+and+EE+have+teamed+up+with+infrastructure+firm+BAI+Communicat...&title=Three+and+EE+throw+weight+behind+London+Underground+4G+project" title="Share on Twitter" class="share-twitter"><i class="fa fa-twitter-square"></i><i class="fa fa-twitter"></i></a>
</li>
<li>
	<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ftelecoms.com%2F512729%2Fthree-and-ee-throw-weight-behind-london-underground-4g-project%2F&title=Three+and+EE+throw+weight+behind+London+Underground+4G+project&summary=UK+Operators+Three+and+EE+have+teamed+up+with+infrastructure+firm+BAI+Communications+to+pipe+in+4G+and+later+5G+to+commuters+on+the+tube.&source=Telecoms.com" class="share-linkedin" title="Post to LinkedIn"><i class="fa fa-linkedin-square"></i><i class="fa fa-linkedin"></i></a>
</li>
<li>
	<a href="#" data-url="https://telecoms.com/512729/three-and-ee-throw-weight-behind-london-underground-4g-project/" class="share-facebook" title="Post to Facebook"><i class="fa fa-facebook-square"></i><i class="fa fa-facebook"></i></a>
</li>
<li>
	<a href="https://plus.google.com/share?url=https%3A%2F%2Ftelecoms.com%2F512729%2Fthree-and-ee-throw-weight-behind-london-underground-4g-project%2F" class="share-google" title="Share on Google Plus"><i class="fa fa-google-plus-square"></i><i class="fa fa-google-plus"></i></a>
</li>
			</ul>
		</div>

		<div class="columns small-12 medium-7 single-post-content_text-container">
								
			<div class="row">
				<div class="columns small-12">
					<h1>Three and EE throw weight behind London Underground 4G project</h1>		
				</div>
			</div><!-- END ROW -->


							<div class="row article-author">
					<div class="columns small-12">
						<div class="author-thumb left">
						 	<img src="https://telecoms.com/wp-content/blogs.dir/1/files/2021/12/Andrew-Wooden-portrait-65x65.jpg" width="56" height="56" alt="Andrew Wooden" class="avatar avatar-56 wp-user-avatar wp-user-avatar-56 alignnone photo" />						</div>
						<ul class="no-bullet author-details left display-inline">
							<li class="profile">Written by <a href="https://telecoms.com/author/awooden/">Andrew Wooden</a></li>
							<li class="byline"><span title="2021-12-21 11:50:32">11 hours ago</span></li>
						</ul>
					</div>
				</div><!-- END ROW -->
			
			<div class="row hide-for-large-up">
				<div class="columns small-12">
					<ul class="no-bullet social-horizontal social-bar left">
						
<li>
	<a href="https://twitter.com/share/?url=https%3A%2F%2Ftelecoms.com%2F512729%2Fthree-and-ee-throw-weight-behind-london-underground-4g-project%2F&text=UK+Operators+Three+and+EE+have+teamed+up+with+infrastructure+firm+BAI+Communicat...&title=Three+and+EE+throw+weight+behind+London+Underground+4G+project" title="Share on Twitter" class="share-twitter"><i class="fa fa-twitter-square"></i><i class="fa fa-twitter"></i></a>
</li>
<li>
	<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ftelecoms.com%2F512729%2Fthree-and-ee-throw-weight-behind-london-underground-4g-project%2F&title=Three+and+EE+throw+weight+behind+London+Underground+4G+project&summary=UK+Operators+Three+and+EE+have+teamed+up+with+infrastructure+firm+BAI+Communications+to+pipe+in+4G+and+later+5G+to+commuters+on+the+tube.&source=Telecoms.com" class="share-linkedin" title="Post to LinkedIn"><i class="fa fa-linkedin-square"></i><i class="fa fa-linkedin"></i></a>
</li>
<li>
	<a href="#" data-url="https://telecoms.com/512729/three-and-ee-throw-weight-behind-london-underground-4g-project/" class="share-facebook" title="Post to Facebook"><i class="fa fa-facebook-square"></i><i class="fa fa-facebook"></i></a>
</li>
<li>
	<a href="https://plus.google.com/share?url=https%3A%2F%2Ftelecoms.com%2F512729%2Fthree-and-ee-throw-weight-behind-london-underground-4g-project%2F" class="share-google" title="Share on Google Plus"><i class="fa fa-google-plus-square"></i><i class="fa fa-google-plus"></i></a>
</li>
					</ul> 
				</div>
			</div><!-- END ROW -->							

							<div class="row">
					<div class="columns small-12 headline-image-container">
						<img width="770" height="285" src="https://telecoms.com/wp-content/blogs.dir/1/files/2017/11/Underground-770x285.jpg" class="article-img wp-post-image" alt="" loading="lazy" />					</div>
				</div><!-- END ROW -->
			
			<div class="row">
				<div class="columns small-12">
					<p>UK Operators Three and EE have teamed up with infrastructure firm BAI Communications to pipe in 4G and later 5G to commuters on the tube.</p>
<p>The deal is for 4G and ‘5G ready’ connectivity, and the two operators will work with BAI, which was <a href="https://telecoms.com/510266/london-mayor-takes-credit-for-glacial-tube-4g-rollout/">awarded</a> a 20 year concession by Transport for London to deliver mobile connectivity to the tube earlier this year.</p>
<p>Apparently all mobile operators will be able to access the London Underground wifi, as well as BAI’s neutral host mobile network (which can also be made available to the Emergency Services Network).</p>
<p>Since taking the contract in June, BAI says it has begun work on building out the equipment at Oxford Circus, Tottenham Court Road, Bank, Euston and Camden Town, which it implies will be done by 2022. All stations and tunnels across the Tube network are due to have 4G coverage by the end of 2024.</p>
<p>As well as hooking up 4G and making it ready for 5G upgrades, it seems there will also be more wifi connectivity within stations, and wifi within the tunnels will be introduced later in 2022. Presumably this is mainly for people that want to get some serious work done on the tube and bust out the laptop, rather than for connecting to a smartphone, since the whole thrust of the announcement is that 4G and 5G will soon be ubiquitous underground.</p>
<p>Adjacently, BAI has plans for more smart city stuff, and it ‘anticipates’ investing more than £1 billion across something called Connected London, which includes a full-fibre network connected to buildings, traffic lights, and lampposts in order to ‘leverage the power of 5G and the Internet of Things.’</p>
<p>“I’m delighted to see Three and EE sign up as the first operators to provide full high-speed 4G access across the Tube network. This will make a huge difference to passengers, allowing them to make calls, read emails and check travel information while on the move,” said Sadiq Khan, Mayor of London.</p>
<p>“Investing in London’s connectivity and digital infrastructure is one important way we are helping to stimulate our city’s economy. It also represents a significant step towards ensuring the whole tube network has 5G-ready mobile coverage.”</p>
<p>Billy D’Arcy, CEO of BAI Communications UK added: “We’re pleased to welcome Three and EE as our launch partners and the first operators who will be transforming customer experience on the London Underground by enabling them to access seamless, 5G-ready connectivity.</p>
<p>“This is an important next step on the project’s journey which will allow passengers to move around the capital more smartly, safely, and securely. More broadly, the new backbone of connectivity will create a platform for innovation and allow London’s residents and businesses to harness smart city technology, helping to improve urban life and boost the economy.”</p>
<p>It’s all spoken about in quite lofty terms, and far be it from us to throw shade on technological progress, but it seems like the prospect of posting a selfie from the Northern Line has been banded around for many, many years now. 4G is in practically every corner of the island by this point, and 5G is well on the way. It all feels a bit late to be dressed up as cutting edge.</p>
<p>But even if you do happen to relish the idea of eliminating the last 20 minute window of the day you are not online – the announcement will probably feel a bit hollow given its timing. Barely anyone is commuting at the moment, as the country anxiously awaits to see if new government measures will prohibit them popping next door, let alone travel across London.</p>
<p><strong><em>UPDATE – 12:10, 21/12/21 – We received the following statement from Vodafone after publication: “We’re excited about bringing 4G to the London Underground after the successful trials of the last few years – negotiations have progressed well, and we expect to sign up with BAI next month.”</em></strong></p>
				</div>
			</div><!-- END ROW -->
			<div class="row text-articles">
				<div class="columns small-12">
					<div id="gpt-native_1" class="advert advert-holder"></div> 
					<div id="gpt-native_2" class="advert advert-holder"></div> 
				</div>
			</div>

			<div class="row">
				<div class="columns small-12">
					<i class="fa fa-tags"></i> Tags: <a href="https://telecoms.com/tag/bai-communications/" rel="tag">BAI Communications</a>, <a href="https://telecoms.com/tag/ee/" rel="tag">EE</a>, <a href="https://telecoms.com/tag/featured/" rel="tag">featured</a>, <a href="https://telecoms.com/tag/london-underground/" rel="tag">London Underground</a>, <a href="https://telecoms.com/tag/three/" rel="tag">Three</a>				</div>
			</div>

			<div class="row">
				<div class="columns small-12">
									</div>
			</div>

			
			<div class="row">
				<div class="small-12 columns">
					
<hr>
 
<div id="comments" class="comments-area">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/512729/three-and-ee-throw-weight-behind-london-underground-4g-project/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://telecoms.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='512729' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b2eadb46d7" /></p><input type="hidden" id="ak_js" name="ak_js" value="112"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments .comments-area --> 
				</div>
			</div>
						

		</div>

		<div class="columns small-12 medium-5 large-4 content-cols generic-sidecol">

			<div class="row">
			<div class="columns small-12">

				<div class="right related-content-wrap">
					<div class="related-content right">
						

<h3>Related Content</h3>

<ul class="no-bullet">
			<li><a href="https://telecoms.com/512693/tims-former-ceo-accepts-e6-9-million-to-vacate-board-seat/" title="TIM’s former CEO accepts €6.9 million to vacate board seat">TIM’s former CEO accepts €6.9 million to vacate board seat</a></li>
			<li><a href="https://telecoms.com/512688/cma-says-cellnex-purchase-of-ck-hutchinson-towers-would-create-a-duopoly/" title="CMA says Cellnex purchase of CK Hutchison towers would create a duopoly">CMA says Cellnex purchase of CK Hutchison towers would create a duopoly</a></li>
			<li><a href="https://telecoms.com/512667/ofcom-reckons-around-half-of-the-uk-population-is-now-covered-by-5g-sort-of/" title="Ofcom reckons around half of the UK population is now covered by 5G, sort of">Ofcom reckons around half of the UK population is now covered by 5G, sort of</a></li>
			<li><a href="https://telecoms.com/512664/deutsche-telekom-chief-gets-5-years-longer-as-ceo/" title="Deutsche Telekom chief gets 5 years...longer as CEO">Deutsche Telekom chief gets 5 years...longer as CEO</a></li>
	</ul>

					</div>
				</div>

			</div>
		</div><!-- END ROW -->	
	
	<div class="separation left">

		<div class="row">
			<div class="columns small-12 insights-col">

			<div id="gpt-300_1" class="advert advert-holder"></div> 

			<div id="gpt-300_zone1474" class="advert advert-holder"></div> 

			
			
<article class="row insights-snippet ">
	<div class="columns small-12">

		<div class="tab-box right">
			<div class="tab-title left">
				<h3>Webinars</h3>
			</div>
			<div class="view-all left">
				<span><a href="/current-webinars/">View all</a></span>
			</div>

			<div class="tab-content left">
				<!-- content -->
				
				<div class="inner-list left">
					<div class="insights-thumb left">
					<a href="https://telecoms.com/current-webinars/the-secrets-to-fast-tracking-your-5g-strategy/" title="The secrets to fast-tracking your 5G strategy">						<img width="100" height="100" src="https://telecoms.com/wp-content/blogs.dir/1/files/2021/12/iStock-1254825733-100x100.jpg" class="attachment-analysis-column-small size-analysis-column-small wp-post-image" alt="" loading="lazy" srcset="https://telecoms.com/wp-content/blogs.dir/1/files/2021/12/iStock-1254825733-100x100.jpg 100w, https://telecoms.com/wp-content/blogs.dir/1/files/2021/12/iStock-1254825733-150x150.jpg 150w, https://telecoms.com/wp-content/blogs.dir/1/files/2021/12/iStock-1254825733-70x70.jpg 70w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
					</div>
					<div class="content-wrap left whitepapers-content">
						<h4><a href="https://telecoms.com/current-webinars/the-secrets-to-fast-tracking-your-5g-strategy/" title="The secrets to fast-tracking your 5G strategy"> The secrets to fast-tracking your 5G strategy</a></h4>
						<ul class="byline-default share-menu">
																<li class="post-share">
		<span style="position:relative;">
			<span class="icon-redo squared-off"></span>

			<div class="tool-tip slideIn top">
				<ul class="popup">
					<li>
						<a href="https://twitter.com/share/?url=https%3A%2F%2Ftelecoms.com%2Fcurrent-webinars%2Fthe-secrets-to-fast-tracking-your-5g-strategy%2F&text=Date%3A+Wednesday%2C+January+12%2C+2022+Time%3A+11%3A00+AM+Eastern+Standard+Time+%26nbsp%3B+%26n...&title=The+secrets+to+fast-tracking+your+5G+strategy" title="share" class="share-twitter"><i class="fa fa-twitter-square"></i></a>
					</li>
					<li>
						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ftelecoms.com%2Fcurrent-webinars%2Fthe-secrets-to-fast-tracking-your-5g-strategy%2F&title=The+secrets+to+fast-tracking+your+5G+strategy&summary=Date%3A+Wednesday%2C+January+12%2C+2022+Time%3A+11%3A00+AM+Eastern+Standard+Time+%26nbsp%3B+%26nbsp%3B+The+5G+and+O-ran+shakeup+has+already+started+in+many+markets.+These+technologies+enable+an+intelligent%2C+agile+and+responsive+network%2C+but+successful+implementation+requires+rigorous+and+continuous+testing+and+validation.+Amdocs+and+Quali+have+partnered+to+help+organizations+more+quickly+monetize+their+%5B%26hellip%3B%5D&source=Telecoms.com" class="share-linkedin" title="share"><i class="fa fa-linkedin-square"></i></a>
					</li>
					<li>
						<a href="#" data-url="https://telecoms.com/current-webinars/the-secrets-to-fast-tracking-your-5g-strategy/" class="share-facebook" title="share"><i class="fa fa-facebook-square"></i></a>
					</li>
					<li>
						<a href="https://plus.google.com/share?url=https%3A%2F%2Ftelecoms.com%2Fcurrent-webinars%2Fthe-secrets-to-fast-tracking-your-5g-strategy%2F" class="share-google" title="share"><i class="fa fa-google-plus-square"></i></a>
					</li>
				</ul>
			</div>
		</span>
	</li>
																					<li class="post-date">27 Jan 2022</li>
						</ul>
					</div>
				</div>
				<!-- content -->
									<hr />
				
				
				<div class="inner-list left">
					<div class="insights-thumb left">
					<a href="https://telecoms.com/current-webinars/automating-site-acceptance-for-faster-5g-roll-outs/" title="Automating site acceptance for faster 5G roll-outs">						<img width="100" height="100" src="https://telecoms.com/wp-content/blogs.dir/1/files/2021/11/iStock-1256145551-100x100.jpg" class="attachment-analysis-column-small size-analysis-column-small wp-post-image" alt="" loading="lazy" srcset="https://telecoms.com/wp-content/blogs.dir/1/files/2021/11/iStock-1256145551-100x100.jpg 100w, https://telecoms.com/wp-content/blogs.dir/1/files/2021/11/iStock-1256145551-150x150.jpg 150w, https://telecoms.com/wp-content/blogs.dir/1/files/2021/11/iStock-1256145551-70x70.jpg 70w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
					</div>
					<div class="content-wrap left whitepapers-content">
						<h4><a href="https://telecoms.com/current-webinars/automating-site-acceptance-for-faster-5g-roll-outs/" title="Automating site acceptance for faster 5G roll-outs"> Automating site acceptance for faster 5G roll-outs</a></h4>
						<ul class="byline-default share-menu">
																<li class="post-share">
		<span style="position:relative;">
			<span class="icon-redo squared-off"></span>

			<div class="tool-tip slideIn top">
				<ul class="popup">
					<li>
						<a href="https://twitter.com/share/?url=https%3A%2F%2Ftelecoms.com%2Fcurrent-webinars%2Fautomating-site-acceptance-for-faster-5g-roll-outs%2F&text=Date%3A+16th+December+Time%3A+3pm+UK+time+%26nbsp%3B+With+an+exponential+increase+in+5G+...&title=Automating+site+acceptance+for+faster+5G+roll-outs" title="share" class="share-twitter"><i class="fa fa-twitter-square"></i></a>
					</li>
					<li>
						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ftelecoms.com%2Fcurrent-webinars%2Fautomating-site-acceptance-for-faster-5g-roll-outs%2F&title=Automating+site+acceptance+for+faster+5G+roll-outs&summary=Date%3A+16th+December+Time%3A+3pm+UK+time+%26nbsp%3B+With+an+exponential+increase+in+5G+site+deployments%2C+mobile+network+operators+and+network+equipment+providers+face+increasing+challenges+in+reducing+cost%2C+time+to+market+and+complexity.+Adhering+to+strict+network-level+acceptance+criteria%2C+compounded+by+the+complex+requirements+of+5G%2C+creates+a+fundamental+need+to+improve+drive+test+%5B%26hellip%3B%5D&source=Telecoms.com" class="share-linkedin" title="share"><i class="fa fa-linkedin-square"></i></a>
					</li>
					<li>
						<a href="#" data-url="https://telecoms.com/current-webinars/automating-site-acceptance-for-faster-5g-roll-outs/" class="share-facebook" title="share"><i class="fa fa-facebook-square"></i></a>
					</li>
					<li>
						<a href="https://plus.google.com/share?url=https%3A%2F%2Ftelecoms.com%2Fcurrent-webinars%2Fautomating-site-acceptance-for-faster-5g-roll-outs%2F" class="share-google" title="share"><i class="fa fa-google-plus-square"></i></a>
					</li>
				</ul>
			</div>
		</span>
	</li>
																					<li class="post-date">16 Dec 2021</li>
						</ul>
					</div>
				</div>
				<!-- content -->
									<hr />
				
				
				<div class="inner-list left">
					<div class="insights-thumb left">
					<a href="https://telecoms.com/current-webinars/reimagining-the-fibre-broadband-experience/" title="Reimagining the Fibre Broadband Experience">						<img width="100" height="100" src="https://telecoms.com/wp-content/blogs.dir/1/files/2015/01/fibre-cable-1-100x100.jpg" class="attachment-analysis-column-small size-analysis-column-small wp-post-image" alt="" loading="lazy" srcset="https://telecoms.com/wp-content/blogs.dir/1/files/2015/01/fibre-cable-1-100x100.jpg 100w, https://telecoms.com/wp-content/blogs.dir/1/files/2015/01/fibre-cable-1-150x150.jpg 150w, https://telecoms.com/wp-content/blogs.dir/1/files/2015/01/fibre-cable-1-70x70.jpg 70w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
					</div>
					<div class="content-wrap left whitepapers-content">
						<h4><a href="https://telecoms.com/current-webinars/reimagining-the-fibre-broadband-experience/" title="Reimagining the Fibre Broadband Experience"> Reimagining the Fibre Broadband Experience</a></h4>
						<ul class="byline-default share-menu">
																<li class="post-share">
		<span style="position:relative;">
			<span class="icon-redo squared-off"></span>

			<div class="tool-tip slideIn top">
				<ul class="popup">
					<li>
						<a href="https://twitter.com/share/?url=https%3A%2F%2Ftelecoms.com%2Fcurrent-webinars%2Freimagining-the-fibre-broadband-experience%2F&text=Date%3A+14th+December+Time%3A+2pm+GMT+%26nbsp%3B+COVID+19+has+accelerated+digital+adopti...&title=Reimagining+the+Fibre+Broadband+Experience" title="share" class="share-twitter"><i class="fa fa-twitter-square"></i></a>
					</li>
					<li>
						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ftelecoms.com%2Fcurrent-webinars%2Freimagining-the-fibre-broadband-experience%2F&title=Reimagining+the+Fibre+Broadband+Experience&summary=Date%3A+14th+December+Time%3A+2pm+GMT+%26nbsp%3B+COVID+19+has+accelerated+digital+adoption+and+the+value+consumers+and+businesses+place+on+fibre+broadband+connectivity.+This+increased+demand%2C+and+favourable+government+policy%2C+is+attracting+a+wave+of+external+investment%2C+creating+a+fibre+goldrush.+Attracting+and+retaining+customers+in+a+highly+competitive+environment+will+make+or+break+%5B%26hellip%3B%5D&source=Telecoms.com" class="share-linkedin" title="share"><i class="fa fa-linkedin-square"></i></a>
					</li>
					<li>
						<a href="#" data-url="https://telecoms.com/current-webinars/reimagining-the-fibre-broadband-experience/" class="share-facebook" title="share"><i class="fa fa-facebook-square"></i></a>
					</li>
					<li>
						<a href="https://plus.google.com/share?url=https%3A%2F%2Ftelecoms.com%2Fcurrent-webinars%2Freimagining-the-fibre-broadband-experience%2F" class="share-google" title="share"><i class="fa fa-google-plus-square"></i></a>
					</li>
				</ul>
			</div>
		</span>
	</li>
																					<li class="post-date">14 Dec 2021</li>
						</ul>
					</div>
				</div>
				<!-- content -->
									<hr />
				
				
			</div>

		</div>
	</div>
</article>


			


<article class="row insights-snippet ">
	<div class="columns small-12">

		<div class="tab-box right">
			<div class="tab-title left">
				<h3>White Papers</h3>
			</div>
			<div class="view-all left">
				<span><a href="/white-papers/">View all</a></span>
			</div>

			<div class="tab-content left">							
				<!-- content -->
				
				<div class="inner-list left">
					<div class="insights-thumb left">
					<a href="https://telecoms.com/intelligence/how-telcos-can-create-value-with-multi-faceted-automation/" title="How telcos can create value with multi-faceted automation">						<img width="100" height="100" src="https://telecoms.com/wp-content/blogs.dir/1/files/2021/05/iStock-1274394138-100x100.jpg" class="attachment-analysis-column-small size-analysis-column-small wp-post-image" alt="" loading="lazy" srcset="https://telecoms.com/wp-content/blogs.dir/1/files/2021/05/iStock-1274394138-100x100.jpg 100w, https://telecoms.com/wp-content/blogs.dir/1/files/2021/05/iStock-1274394138-150x150.jpg 150w, https://telecoms.com/wp-content/blogs.dir/1/files/2021/05/iStock-1274394138-70x70.jpg 70w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
					</div>
					<div class="content-wrap left whitepapers-content">
						<h4><a href="https://telecoms.com/intelligence/how-telcos-can-create-value-with-multi-faceted-automation/" title="How telcos can create value with multi-faceted automation"> How telcos can create value with multi-faceted automation</a></h4>
						<ul class="byline-default share-menu">
																<li class="post-share">
		<span style="position:relative;">
			<span class="icon-redo squared-off"></span>

			<div class="tool-tip slideIn top">
				<ul class="popup">
					<li>
						<a href="https://twitter.com/share/?url=https%3A%2F%2Ftelecoms.com%2Fintelligence%2Fhow-telcos-can-create-value-with-multi-faceted-automation%2F&text=Telecom+operators+are+striving+for+growth%2C+which+could+materialise+in+growing+to...&title=How+telcos+can+create+value+with+multi-faceted+automation" title="share" class="share-twitter"><i class="fa fa-twitter-square"></i></a>
					</li>
					<li>
						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ftelecoms.com%2Fintelligence%2Fhow-telcos-can-create-value-with-multi-faceted-automation%2F&title=How+telcos+can+create+value+with+multi-faceted+automation&summary=Telecom+operators+are+striving+for+growth%2C+which+could+materialise+in+growing+top+line+as+well+as+improving+efficiency.+Automation+is+at+the+centre+of+these+efforts+if+they+are+to+succeed.+With+the+right+data+and+the+right+tools%2C+automation+can+go+far+beyond+network+operation+to+help+shore+up+telco+performance+in+multiple+dimensions%2C+%5B%26hellip%3B%5D&source=Telecoms.com" class="share-linkedin" title="share"><i class="fa fa-linkedin-square"></i></a>
					</li>
					<li>
						<a href="#" data-url="https://telecoms.com/intelligence/how-telcos-can-create-value-with-multi-faceted-automation/" class="share-facebook" title="share"><i class="fa fa-facebook-square"></i></a>
					</li>
					<li>
						<a href="https://plus.google.com/share?url=https%3A%2F%2Ftelecoms.com%2Fintelligence%2Fhow-telcos-can-create-value-with-multi-faceted-automation%2F" class="share-google" title="share"><i class="fa fa-google-plus-square"></i></a>
					</li>
				</ul>
			</div>
		</span>
	</li>
														<li class="post-date">10 May 2021</li>
						</ul>
					</div>
				</div>
				<!-- content -->
									<hr />
				
				
				<div class="inner-list left">
					<div class="insights-thumb left">
					<a href="https://telecoms.com/intelligence/pre-empting-danger-with-lawful-and-smart-intelligence-solutions/" title="Pre-empting danger with lawful and smart intelligence solutions">						<img width="100" height="100" src="https://telecoms.com/wp-content/blogs.dir/1/files/2020/06/SS8_image-100x100.jpg" class="attachment-analysis-column-small size-analysis-column-small wp-post-image" alt="" loading="lazy" srcset="https://telecoms.com/wp-content/blogs.dir/1/files/2020/06/SS8_image-100x100.jpg 100w, https://telecoms.com/wp-content/blogs.dir/1/files/2020/06/SS8_image-150x150.jpg 150w, https://telecoms.com/wp-content/blogs.dir/1/files/2020/06/SS8_image-70x70.jpg 70w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
					</div>
					<div class="content-wrap left whitepapers-content">
						<h4><a href="https://telecoms.com/intelligence/pre-empting-danger-with-lawful-and-smart-intelligence-solutions/" title="Pre-empting danger with lawful and smart intelligence solutions"> Pre-empting danger with lawful and smart intelligence solutions</a></h4>
						<ul class="byline-default share-menu">
																<li class="post-share">
		<span style="position:relative;">
			<span class="icon-redo squared-off"></span>

			<div class="tool-tip slideIn top">
				<ul class="popup">
					<li>
						<a href="https://twitter.com/share/?url=https%3A%2F%2Ftelecoms.com%2Fintelligence%2Fpre-empting-danger-with-lawful-and-smart-intelligence-solutions%2F&text=Law+enforcement+needs+timely%2C+data-oriented+intelligence+to+stay+ahead+of+threat...&title=Pre-empting+danger+with+lawful+and+smart+intelligence+solutions" title="share" class="share-twitter"><i class="fa fa-twitter-square"></i></a>
					</li>
					<li>
						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ftelecoms.com%2Fintelligence%2Fpre-empting-danger-with-lawful-and-smart-intelligence-solutions%2F&title=Pre-empting+danger+with+lawful+and+smart+intelligence+solutions&summary=Law+enforcement+needs+timely%2C+data-oriented+intelligence+to+stay+ahead+of+threats+to+society.+Where+telecom+operators+and+other+communication+service+providers+are+legally+bound+to+enable+lawful+interception+and+monitoring%2C+smart+and+effective+solutions+that+can+support+both+the+law+enforcement+agencies+and+the+service+providers+to+fulfil+their+security+responsibilities+are+critical.+The+billion-dollar+%5B%26hellip%3B%5D&source=Telecoms.com" class="share-linkedin" title="share"><i class="fa fa-linkedin-square"></i></a>
					</li>
					<li>
						<a href="#" data-url="https://telecoms.com/intelligence/pre-empting-danger-with-lawful-and-smart-intelligence-solutions/" class="share-facebook" title="share"><i class="fa fa-facebook-square"></i></a>
					</li>
					<li>
						<a href="https://plus.google.com/share?url=https%3A%2F%2Ftelecoms.com%2Fintelligence%2Fpre-empting-danger-with-lawful-and-smart-intelligence-solutions%2F" class="share-google" title="share"><i class="fa fa-google-plus-square"></i></a>
					</li>
				</ul>
			</div>
		</span>
	</li>
														<li class="post-date">25 Jun 2020</li>
						</ul>
					</div>
				</div>
				<!-- content -->
									<hr />
				
				
				<div class="inner-list left">
					<div class="insights-thumb left">
					<a href="https://telecoms.com/intelligence/wi-fi-is-ubiquitous-and-should-get-smarter/" title="Wi-Fi is Ubiquitous and Should Get Smarter">						<img width="100" height="100" src="https://telecoms.com/wp-content/blogs.dir/1/files/2020/06/banner-image_3-100x100.jpg" class="attachment-analysis-column-small size-analysis-column-small wp-post-image" alt="" loading="lazy" srcset="https://telecoms.com/wp-content/blogs.dir/1/files/2020/06/banner-image_3-100x100.jpg 100w, https://telecoms.com/wp-content/blogs.dir/1/files/2020/06/banner-image_3-150x150.jpg 150w, https://telecoms.com/wp-content/blogs.dir/1/files/2020/06/banner-image_3-70x70.jpg 70w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
					</div>
					<div class="content-wrap left whitepapers-content">
						<h4><a href="https://telecoms.com/intelligence/wi-fi-is-ubiquitous-and-should-get-smarter/" title="Wi-Fi is Ubiquitous and Should Get Smarter"> Wi-Fi is Ubiquitous and Should Get Smarter</a></h4>
						<ul class="byline-default share-menu">
																<li class="post-share">
		<span style="position:relative;">
			<span class="icon-redo squared-off"></span>

			<div class="tool-tip slideIn top">
				<ul class="popup">
					<li>
						<a href="https://twitter.com/share/?url=https%3A%2F%2Ftelecoms.com%2Fintelligence%2Fwi-fi-is-ubiquitous-and-should-get-smarter%2F&text=Wi-Fi+will+remain+the+dominant+mode+of+connectivity+in+the+home+environment%2C+but...&title=Wi-Fi+is+Ubiquitous+and+Should+Get+Smarter" title="share" class="share-twitter"><i class="fa fa-twitter-square"></i></a>
					</li>
					<li>
						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ftelecoms.com%2Fintelligence%2Fwi-fi-is-ubiquitous-and-should-get-smarter%2F&title=Wi-Fi+is+Ubiquitous+and+Should+Get+Smarter&summary=Wi-Fi+will+remain+the+dominant+mode+of+connectivity+in+the+home+environment%2C+but+the+current+device-centric+networks+have+much+to+improve+on.+This+Telecoms.com+whitepaper%2C+sponsored+by+devolo%2C+discusses+how+broadband+operators+and+ISPs+can+go+beyond+the+role+of+mere+connectivity+provider+and+create+more+values+for+their+customers+and+themselves+by+embracing+the+%5B%26hellip%3B%5D&source=Telecoms.com" class="share-linkedin" title="share"><i class="fa fa-linkedin-square"></i></a>
					</li>
					<li>
						<a href="#" data-url="https://telecoms.com/intelligence/wi-fi-is-ubiquitous-and-should-get-smarter/" class="share-facebook" title="share"><i class="fa fa-facebook-square"></i></a>
					</li>
					<li>
						<a href="https://plus.google.com/share?url=https%3A%2F%2Ftelecoms.com%2Fintelligence%2Fwi-fi-is-ubiquitous-and-should-get-smarter%2F" class="share-google" title="share"><i class="fa fa-google-plus-square"></i></a>
					</li>
				</ul>
			</div>
		</span>
	</li>
														<li class="post-date">15 Jun 2020</li>
						</ul>
					</div>
				</div>
				<!-- content -->
									<hr />
				
				
			</div>	

		</div>
	</div>
</article>


			
			

	
	<article class="row insights-snippet ">
		<div class="columns small-12">

			<div class="tab-box right">
				<div class="tab-title left">
					<h3>Vendor View </h3>
				</div>
				<div class="view-all left">
					<span><a href="/intelligence_type/vendor-view/">View all</a></span>
				</div>

				<div class="tab-content left">
					<!-- content -->
					
						<div class="inner-list left">
							<div class="insights-thumb left">
								<a href="https://telecoms.com/intelligence/how-telco-network-operations-leaders-can-help-implement-and-manage-change-around-5g/" title="How Telco Network Operations Leaders Can Help Implement and Manage Change around 5G">										<img width="100" height="100" src="https://telecoms.com/wp-content/blogs.dir/1/files/2021/12/iStock-1273484747-100x100.jpg" class="attachment-analysis-column-small size-analysis-column-small wp-post-image" alt="" loading="lazy" srcset="https://telecoms.com/wp-content/blogs.dir/1/files/2021/12/iStock-1273484747-100x100.jpg 100w, https://telecoms.com/wp-content/blogs.dir/1/files/2021/12/iStock-1273484747-150x150.jpg 150w, https://telecoms.com/wp-content/blogs.dir/1/files/2021/12/iStock-1273484747-70x70.jpg 70w" sizes="(max-width: 100px) 100vw, 100px" />									</a>
							</div>
							<div class="content-wrap left whitepapers-content">
								<h4><a href="https://telecoms.com/intelligence/how-telco-network-operations-leaders-can-help-implement-and-manage-change-around-5g/" title="How Telco Network Operations Leaders Can Help Implement and Manage Change around 5G"> How Telco Network Operations Leaders Can Help Implement and Manage Change around 5G</a></h4>
								<ul class="byline-default share-menu">
																				<li class="post-share">
		<span style="position:relative;">
			<span class="icon-redo squared-off"></span>

			<div class="tool-tip slideIn top">
				<ul class="popup">
					<li>
						<a href="https://twitter.com/share/?url=https%3A%2F%2Ftelecoms.com%2Fintelligence%2Fhow-telco-network-operations-leaders-can-help-implement-and-manage-change-around-5g%2F&text=Upfront+deployment+of+5G+analytics+is+essential+to+the+operational+and+cultural+...&title=How+Telco+Network+Operations+Leaders+Can+Help+Implement+and+Manage+Change+around+5G" title="share" class="share-twitter"><i class="fa fa-twitter-square"></i></a>
					</li>
					<li>
						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ftelecoms.com%2Fintelligence%2Fhow-telco-network-operations-leaders-can-help-implement-and-manage-change-around-5g%2F&title=How+Telco+Network+Operations+Leaders+Can+Help+Implement+and+Manage+Change+around+5G&summary=Upfront+deployment+of+5G+analytics+is+essential+to+the+operational+and+cultural+transformation+that+5G+migration+requires.+And+that+requires+buy-in+from+the+top+down.+By+Kevin+Keschinger+By+now%2C+network+operators+have+realized+that+5G+architectures+are+complex+and+fundamentally+different+from+those+of+previous+mobile+generations.+As+such%2C+5G+requires+traditional+telecom+companies+%5B%26hellip%3B%5D&source=Telecoms.com" class="share-linkedin" title="share"><i class="fa fa-linkedin-square"></i></a>
					</li>
					<li>
						<a href="#" data-url="https://telecoms.com/intelligence/how-telco-network-operations-leaders-can-help-implement-and-manage-change-around-5g/" class="share-facebook" title="share"><i class="fa fa-facebook-square"></i></a>
					</li>
					<li>
						<a href="https://plus.google.com/share?url=https%3A%2F%2Ftelecoms.com%2Fintelligence%2Fhow-telco-network-operations-leaders-can-help-implement-and-manage-change-around-5g%2F" class="share-google" title="share"><i class="fa fa-google-plus-square"></i></a>
					</li>
				</ul>
			</div>
		</span>
	</li>
																		<li class="post-date">01 Dec 2021</li>
								</ul>
							</div>
						</div>
						<!-- content -->
													<hr />
						
					
						<div class="inner-list left">
							<div class="insights-thumb left">
								<a href="https://telecoms.com/intelligence/5g-and-lorawan-connecting-the-next-billion-iot-devices/" title="5G and LoRaWAN® &#8211; Connecting the Next Billion IoT Devices">										<img width="100" height="100" src="https://telecoms.com/wp-content/blogs.dir/1/files/2021/11/iStock-1295900106-100x100.jpg" class="attachment-analysis-column-small size-analysis-column-small wp-post-image" alt="" loading="lazy" srcset="https://telecoms.com/wp-content/blogs.dir/1/files/2021/11/iStock-1295900106-100x100.jpg 100w, https://telecoms.com/wp-content/blogs.dir/1/files/2021/11/iStock-1295900106-150x150.jpg 150w, https://telecoms.com/wp-content/blogs.dir/1/files/2021/11/iStock-1295900106-70x70.jpg 70w" sizes="(max-width: 100px) 100vw, 100px" />									</a>
							</div>
							<div class="content-wrap left whitepapers-content">
								<h4><a href="https://telecoms.com/intelligence/5g-and-lorawan-connecting-the-next-billion-iot-devices/" title="5G and LoRaWAN® &#8211; Connecting the Next Billion IoT Devices"> 5G and LoRaWAN® &#8211; Connecting the Next Billion IoT Devices</a></h4>
								<ul class="byline-default share-menu">
																				<li class="post-share">
		<span style="position:relative;">
			<span class="icon-redo squared-off"></span>

			<div class="tool-tip slideIn top">
				<ul class="popup">
					<li>
						<a href="https://twitter.com/share/?url=https%3A%2F%2Ftelecoms.com%2Fintelligence%2F5g-and-lorawan-connecting-the-next-billion-iot-devices%2F&text=By+R%C3%A9mi+Lorrain%2C+Director+of+LoRaWAN+Networks+at+Semtech+Although+the+Internet+...&title=5G+and+LoRaWAN%C2%AE+-+Connecting+the+Next+Billion+IoT+Devices" title="share" class="share-twitter"><i class="fa fa-twitter-square"></i></a>
					</li>
					<li>
						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ftelecoms.com%2Fintelligence%2F5g-and-lorawan-connecting-the-next-billion-iot-devices%2F&title=5G+and+LoRaWAN%C2%AE+-+Connecting+the+Next+Billion+IoT+Devices&summary=By+R%C3%A9mi+Lorrain%2C+Director+of+LoRaWAN+Networks+at+Semtech+Although+the+Internet+of+Things+%28IoT%29+is+being+widely+adopted+by+many+industries%2C+the+issue+of+which+connectivity+technology+to+rely+on+remains+a+hot+one.+With+no+single+IoT+network+offering+comprehensive+coverage+and+meeting+all+needs%2C+potential+users+are+left+to+pick+and+choose+%5B%26hellip%3B%5D&source=Telecoms.com" class="share-linkedin" title="share"><i class="fa fa-linkedin-square"></i></a>
					</li>
					<li>
						<a href="#" data-url="https://telecoms.com/intelligence/5g-and-lorawan-connecting-the-next-billion-iot-devices/" class="share-facebook" title="share"><i class="fa fa-facebook-square"></i></a>
					</li>
					<li>
						<a href="https://plus.google.com/share?url=https%3A%2F%2Ftelecoms.com%2Fintelligence%2F5g-and-lorawan-connecting-the-next-billion-iot-devices%2F" class="share-google" title="share"><i class="fa fa-google-plus-square"></i></a>
					</li>
				</ul>
			</div>
		</span>
	</li>
																		<li class="post-date">29 Nov 2021</li>
								</ul>
							</div>
						</div>
						<!-- content -->
													<hr />
						
					
						<div class="inner-list left">
							<div class="insights-thumb left">
								<a href="https://telecoms.com/intelligence/intelligent-ip-network-based-on-srv6-accelerate-5g-success/" title="Intelligent IP Network Based On SRv6 Accelerate 5G Success">										<img width="100" height="100" src="https://telecoms.com/wp-content/blogs.dir/1/files/2021/06/network-4636686_1920-100x100.jpg" class="attachment-analysis-column-small size-analysis-column-small wp-post-image" alt="" loading="lazy" srcset="https://telecoms.com/wp-content/blogs.dir/1/files/2021/06/network-4636686_1920-100x100.jpg 100w, https://telecoms.com/wp-content/blogs.dir/1/files/2021/06/network-4636686_1920-150x150.jpg 150w, https://telecoms.com/wp-content/blogs.dir/1/files/2021/06/network-4636686_1920-70x70.jpg 70w" sizes="(max-width: 100px) 100vw, 100px" />									</a>
							</div>
							<div class="content-wrap left whitepapers-content">
								<h4><a href="https://telecoms.com/intelligence/intelligent-ip-network-based-on-srv6-accelerate-5g-success/" title="Intelligent IP Network Based On SRv6 Accelerate 5G Success"> Intelligent IP Network Based On SRv6 Accelerate 5G Success</a></h4>
								<ul class="byline-default share-menu">
																				<li class="post-share">
		<span style="position:relative;">
			<span class="icon-redo squared-off"></span>

			<div class="tool-tip slideIn top">
				<ul class="popup">
					<li>
						<a href="https://twitter.com/share/?url=https%3A%2F%2Ftelecoms.com%2Fintelligence%2Fintelligent-ip-network-based-on-srv6-accelerate-5g-success%2F&text=This+Vendor+View+is+sponsored+by+Huawei+With+the+explosive+mobile+data+traffic+g...&title=Intelligent+IP+Network+Based+On+SRv6+Accelerate+5G+Success" title="share" class="share-twitter"><i class="fa fa-twitter-square"></i></a>
					</li>
					<li>
						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ftelecoms.com%2Fintelligence%2Fintelligent-ip-network-based-on-srv6-accelerate-5g-success%2F&title=Intelligent+IP+Network+Based+On+SRv6+Accelerate+5G+Success&summary=This+Vendor+View+is+sponsored+by+Huawei+With+the+explosive+mobile+data+traffic+growth%2C+massive+device+connections%2C+and+emerging+new+services+and+application+scenarios+in+the+future%2C+revolutionary+service+experience+and+new+business+application+models+is+required%2C+5G+poses+diversified+requirements+on+basic+transport+networks%2C+transport+network+need+to+be+upgraded+in+time.+Therefore%2C+carriers%26%238217%3B+%5B%26hellip%3B%5D&source=Telecoms.com" class="share-linkedin" title="share"><i class="fa fa-linkedin-square"></i></a>
					</li>
					<li>
						<a href="#" data-url="https://telecoms.com/intelligence/intelligent-ip-network-based-on-srv6-accelerate-5g-success/" class="share-facebook" title="share"><i class="fa fa-facebook-square"></i></a>
					</li>
					<li>
						<a href="https://plus.google.com/share?url=https%3A%2F%2Ftelecoms.com%2Fintelligence%2Fintelligent-ip-network-based-on-srv6-accelerate-5g-success%2F" class="share-google" title="share"><i class="fa fa-google-plus-square"></i></a>
					</li>
				</ul>
			</div>
		</span>
	</li>
																		<li class="post-date">02 Nov 2021</li>
								</ul>
							</div>
						</div>
						<!-- content -->
													<hr />
						
					
				</div>

			</div>
		</div>
	</article>


			<article class="row events-snippet">
	<div class="columns small-12">

		<div class="tab-box right">
			<div class="tab-title left">
				<h3>Events</h3>
			</div>

			<div class="view-all left">
				<span><a href="/resource-centre/events">View all</a></span>
			</div>

			<div class="tab-content left">

								
				
					There are no upcoming events.

				
			</div>	

		</div>
	</div>
</article>
									<article class="row insights-snippet polls">
	<div class="columns small-12">
		<div class="tab-box right">
			<div class="tab-title left">
				<h3>Polls</h3>
			</div>
			<div class="view-all left">
				<span><a href="/polls">View all</a></span>
			</div>
			
			<div class="tab-content left">							
				<!-- content -->
				<div class="inner-list left">
					<div id="polls-205" class="wp-polls">
	<form id="polls_form_205" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_205_nonce" name="wp-polls-nonce" value="6f1ccd032d" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="205" /></p>
		<p style="text-align: center;"><strong>Do you agree public funding should be used to support mobile operators to more broadly deploy Open RAN?</strong></p><div id="polls-205-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-1223" name="poll_205" value="1223" /> <label for="poll-answer-1223">Yes</label></li>
		<li><input type="radio" id="poll-answer-1224" name="poll_205" value="1224" /> <label for="poll-answer-1224">No</label></li>
		<li><input type="radio" id="poll-answer-1225" name="poll_205" value="1225" /> <label for="poll-answer-1225">Well, it's complicated...</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(205);" onkeypress="poll_result(205);" /></p>
<!--<p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(205); return false;" onkeypress="poll_result(205); return false;" title="View Results Of This Poll">View Results</a></p>-->
</div>
	</form>
</div>
<div id="polls-205-loading" class="wp-polls-loading"><img src="https://telecoms.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
			
				</div>
				<!-- content -->
			</div>	

		</div>

	</div>
</article>			
			
<article class="row insights-snippet twitter">
	<div class="columns small-12"><div class="tab-box right">
		<div class="tab-title left">
			<h3>Twitter</h3>
		</div>
		<div class="view-all left">
			<span><a href="https://twitter.com/telecoms">View all</a></span>
		</div>
		
		<div class="tab-content left">							
			<!-- content -->
			<div class="inner-list left">
									<div class="tweet row">
						<div class="large-3 columns hide-for-small-only hide-for-medium-only"><img src="https://pbs.twimg.com/profile_images/687243799857381376/wXchLB-4_normal.png" alt="telecoms"></div>
						<div class="small-12 large-9 columns">
							<p>
								BT hires doctors to bolster smart healthcare offering. BT will create a 'Clinical Advisory Board' to drive the grow h<a href="https://t.co/CtEHX6rqfc">https://t.co/CtEHX6rqfc</a><br>
								<small class="timestamp">21 December 2021 @ 17:11:08 UTC</small>
							</p>
						</div>
						
					</div>
									<div class="tweet row">
						<div class="large-3 columns hide-for-small-only hide-for-medium-only"><img src="https://pbs.twimg.com/profile_images/687243799857381376/wXchLB-4_normal.png" alt="telecoms"></div>
						<div class="small-12 large-9 columns">
							<p>
								Three and EE throw weight behind London Underground 4G project. UK Operators Three and EE have teamed up with infra h<a href="https://t.co/YlAJqRDing">https://t.co/YlAJqRDing</a><br>
								<small class="timestamp">21 December 2021 @ 13:09:29 UTC</small>
							</p>
						</div>
						
					</div>
									<div class="tweet row">
						<div class="large-3 columns hide-for-small-only hide-for-medium-only"><img src="https://pbs.twimg.com/profile_images/687243799857381376/wXchLB-4_normal.png" alt="telecoms"></div>
						<div class="small-12 large-9 columns">
							<p>
								Openreach has plugged in full fibre to 100,000 customers in Northern Ireland. BT subsidiary Openreach's Northern Ir h<a href="https://t.co/lwsMiEfoNW">https://t.co/lwsMiEfoNW</a><br>
								<small class="timestamp">20 December 2021 @ 19:05:14 UTC</small>
							</p>
						</div>
						
					</div>
								</div>
			</div>
		</div>
	</div>		
</article>
			<div id="gpt-300_2" class="advert advert-holder"></div> 

			<div id="gpt-300_3" class="advert advert-holder"></div> 

			</div>
		</div><!-- END ROW -->	

	</div>
</div>
	</div>


			</div>
		</section><!-- END ROW -->

  	</div><!-- END INNER WRAP -->
</div> <!--off-canvas-wrap -->


<div class="fullWidth footer informa-tech-footer-wrapper">
    <footer class="footer-container row">

        <div class="informa-tech-footer columns small-12">
    <div class="row marketing-footer">
        <div class="columns medium-5">
            <h4>DISCOVER MORE FROM INFORMA TECH</h4>
            <div class="menu-discover-more-container"><ul id="footer-more-menu" class="footer-more-menu"><li id="menu-item-500313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-500313"><a href="http://www.lightreading.com/">Light Reading</a></li>
</ul></div>        </div>
        <div class="columns medium-3">
            <h4>WORKING WITH US</h4>
            <div class="menu-working-with-us-container"><ul id="footer-wwu-menu" class="footer-wwu-menu"><li id="menu-item-500310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-500310"><a href="https://telecoms.com/about-us/">About Us</a></li>
<li id="menu-item-505691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-505691"><a href="https://marketing.telecoms.com/k/Informa-Plc/telecoms_com_newsletter_sign_up">Newsletter</a></li>
<li id="menu-item-500311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-500311"><a href="https://telecoms.com/media-kit/">Advertise with us</a></li>
<li id="menu-item-500312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-500312"><a href="https://telecoms.com/meet-the-team/">Contact Us</a></li>
</ul></div>        </div>
        <div class="columns medium-4">
            <h4>FOLLOW Telecoms.com ON SOCIAL</h4>
            <div class="menu-social-2-container"><ul id="footer-social-menu" class="footer-social-menu"><li id="menu-item-500306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-500306"><a href="https://www.linkedin.com/company/telecoms.com"><img src="https://telecoms.com/wp-content/themes/telecoms.com/assets/images/informa-tech-footer/social/Social-LI.png"></a></li>
<li id="menu-item-500307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-500307"><a href="https://twitter.com/telecoms"><img src="https://telecoms.com/wp-content/themes/telecoms.com/assets/images/informa-tech-footer/social/Social-Twitter.png"></a></li>
<li id="menu-item-500308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-500308"><a href="https://www.youtube.com/user/telecomstube"><img src="https://telecoms.com/wp-content/themes/telecoms.com/assets/images/informa-tech-footer/social/Social-YouTube.png"></a></li>
<li id="menu-item-500309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-500309"><a href="https://www.facebook.com/telecomscom/"><img src="https://telecoms.com/wp-content/themes/telecoms.com/assets/images/informa-tech-footer/social/Social-FB.png"></a></li>
</ul></div>        </div>
    </div>
    <div class="row divisional-footer">
        <div class="columns large-3 medium-4 small-12">
            <a href="https://tech.informa.com/" target="_blank"><img class="divisional-footer-logo" src="https://telecoms.com/wp-content/themes/telecoms.com/assets/images/informa-tech-footer/InformaTechBTYB_240x60.png"></a>
        </div>
        <div class="columns large-9 medium-8 small-12">
            <div class="menu-divisional-container"><ul id="divisional-footer-menu" class="divisional-footer-menu"><li id="menu-item-500303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-500303"><a href="https://tech.informa.com/cookie-policy">Cookies Policy</a></li>
<li id="menu-item-501706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-501706"><a href="https://privacyportal-eu-cdn.onetrust.com/dsarwebform/c1f53e84-9f05-4169-a854-85052b63c50b/5f26b553-52cc-4973-a761-295d5634a6b6.html">CCPA: “Do Not Sell My Data”</a></li>
<li id="menu-item-500304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-500304"><a href="https://informa.com/privacy-policy/">Privacy</a></li>
<li id="menu-item-500305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-500305"><a href="https://tech.informa.com/terms-and-conditions">Terms</a></li>
</ul></div>        </div>
    </div>
    <div class="row copyright-text">
        <div class="columns large-10 large-offset-2 medium-10 medium-offset-2 small-12">
            Copyright &copy; 2021 Informa PLC. Informa PLC is registered in England and Wales with company number 8860726 whose registered and Head office is 5 Howick Place, London, SW1P 1WG.
        </div>
    </div>
</div>

    </footer>
</div>

<script type='text/javascript' id='brand-script-js-extra'>
/* <![CDATA[ */
var localizedscript = {"site_name":"Telecoms.com","template_name":"telecoms.com","stylesheet_url":"https:\/\/telecoms.com\/wp-content\/themes\/telecoms.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://telecoms.com/wp-content/plugins/informa-brand/js/script.js' id='brand-script-js'></script>
<script type='text/javascript' id='vendor-script-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/telecoms.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://telecoms.com/wp-content/themes/telecoms.com/assets/scripts/min/vendor.min.js' id='vendor-script-js'></script>
<script type='text/javascript' src='https://telecoms.com/wp-content/themes/telecoms.com/assets/scripts/min/core.min.js' id='core-script-js'></script>
<script type='text/javascript' src='https://telecoms.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script defer type='text/javascript' src='https://telecoms.com/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>
		<script>window.twttr = (function (d, s, id) {
			var t, js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src= "https://platform.twitter.com/widgets.js";
			fjs.parentNode.insertBefore(js, fjs);
			return window.twttr || (t = { _e: [], ready: function (f) { t._e.push(f) } });
		}(document, "script", "twitter-wjs"));</script>
			<div id="fb-root"></div>
		<script>
				window.fbAsyncInit = function() {
					FB.init({
						appId      : '730412467030748',
						xfbml      : true,
						version    : 'v2.1'
					});
				};

				(function(d, s, id){
					 var js, fjs = d.getElementsByTagName(s)[0];
					 if (d.getElementById(id)) {return;}
					 js = d.createElement(s); js.id = id;
					 js.src = "//connect.facebook.net/en_US/sdk.js";
					 fjs.parentNode.insertBefore(js, fjs);
				 }(document, 'script', 'facebook-jssdk'));
			</script>
			<div class="footer-popup-holder">
			<div class="footer-popup" id="cookie-notice">
				<div class="row">
					<div class="small-11 columns">
						This website uses cookies, including third party ones,
						to allow for analysis of how people use our website in order to improve your experience and our services.
						By continuing to use our website, you agree to the use of such cookies.
						Click here for more information on our <a style="color:white;text-decoration: underline;" href="https://tech.informa.com/cookie-policy">Cookie Policy</a>
						and <a style="color:white;text-decoration: underline;" href="https://www.informa.com/privacy-policy/">Privacy Policy</a>.
					</div>
					<div class="small-1 columns">
						<a href="#" class="close">X</a>
					</div>
				</div>
			</div>
		</div>
		<script>
			$(document).ready(function () {
				if($.cookie('panel_cookie')) {
					$('#cookie-notice').hide();
				} else {
					$(function() {
							$(window).ready(function(){
								 $('#cookie-notice').stop(true).animate({'bottom':'0'},300);
							});
							$('#cookie-notice .close').bind('click',function(){
									$('#cookie-notice').stop(true).animate({'bottom':'-90px'},300, function(){
										$.cookie('panel_cookie', 'closed', { expires: 365, path: '/', domain: 'telecoms.com' });
											$('#cookie-notice').hide();
									});
									return false;
							});
					});
				}
			});
		</script>
			<script>
			$(document).ready(function(){
				$("a[title='Home'] i").addClass("fa fa-home");
			});
		</script>
				<script>
		$(document).on('ready', function () {
			if (typeof $.cookie('PHPSESSID') != 'undefined') {
				$.cookie('PHPSESSID', '', {expires: -1, path: '/'});
			}
							for (var key in $.cookie()) {
					if (key.search(/^(wp-|wordpress_)/i) === 0) {
						$.cookie(key, '', {expires: -1, path: '/'});
					}
				}
					});
		</script>
	<script>
            document.body.onload = function() {
                 var advertLayer = new _advertLayer();
                 var _adverts = {
    "pageLoad":[
      {
        "element":"gpt-welcome",
        "target":"welcome",
        "sizes":[
          [
            1,
            1
          ]
        ]
      },
      {
        "element":"gpt-wallpaper",
        "target":"wallpaper",
        "min": 1600,
        "sizes":["out of page"]
      },
      {
        "element":"gpt-728_1",
        "target":"728_1",
        "sizes":[
          [
            1400,
            140
          ],
          [
            970,
            90
          ],
          [
            728,
            90
          ],
          [
            320,
            50
          ]
        ]
      },
      {
        "element":"gpt-728_2",
        "target":"728_2",
        "sizes":[
          [
            728,
            90
          ],
          [
            320,
            50
          ]
        ]
      }
    ],
    "scroll":[
      {
        "section":".text-articles",
        "adverts":[
          {
            "element":"gpt-native_1",
            "target":"native_1",
            "sizes": ["fluid"]
          },
          {
            "element":"gpt-native_2",
            "target":"native_2",
            "sizes": ["fluid"]
          }
        ]
      },
      {
        "section":".generic-sidecol",
        "adverts":[
          {
            "element":"gpt-300_1",
            "target":"300_1",
            "sizes":[
              [
                300,
                250
                ],
                [
                300,
                600
              ]
            ]
          },
          {
            "element":"gpt-300_zone1474",
            "target":"300_zone1474",
            "sizes":[
              [
                300,
                250
              ],
              [
                300,
                600
              ]
            ]
          },
          {
            "element":"gpt-300_zone1474",
            "target":"300_zone1474",
            "sizes":[
              [
                300,
                250
              ],
              [
                300,
                600
              ]
            ]
          },
          {
            "element":"gpt-300_2",
            "target":"300_2",
            "sizes":[
              [
                300,
                250
              ],
              [
                300,
                600
              ]
            ]
          }
        ]
      }
    ]
  };
                 var targets  = [{"target":"author","value":"catherines"},{"target":"ptype","value":"Article"},{"target":"reg","value":false},{"target":"pid","value":511997},{"target":"pterm","value":"lte-format,5g,fibre,iot,operator"},{"target":"keywords","value":"bai-communications,ee,featured,london-underground,three"}];
                 var link = '/52681147/telecoms.home/article/lte-format/5g/fibre/iot/operator';
                 var debug = '';
                 var Ads  = new adPlacement(link, _adverts, advertLayer, targets, debug);
                 Ads.init();
            }
        </script>

</div>

</body>

<!--Served from web1-->



</html>
